Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Currently this tool should just drop into trunk, but requires a couple of overlays for 2.3.x and other older released versions and the addition of an extra maven repository as explained in the Install Documentation for 2.2 - 2.3.x All of which will hopefully become unnecessary in the near future